Bug Blogger - Problème avec l'ajout et l'affichage des images dans vos articles [Résolu]

En ce moment, vous pouvez rencontrer des difficultés pour ajouter des images dans les nouveaux articles et quelques images déjà publiées peuvent ne pas s'afficher (j'ai remarqué et on m'a signalé ce problème sur LeBlogger.com).

Mise à jour, Mardi matin
Le problème a été résolu dans la nuit et de mon coté tout est OK.
Image Blogger Picasa

Il semblerait que le service Picasa, où Blogger héberge les images, rencontre des problèmes de bande passante en ce moment.
Blogger a reconnu le bug via Blogger Status et voici leur message:
Image Picasa
Je vous tiendrais au courent s'il y a des nouvelles et n'hésitez pas à en discuter via les commentaires.
Libellés : Publié le lundi, mars 29, 2010
9 Commentaires
  1. Salut

    J'ai eu ce problème tout a l heure toute les images beuger.
    J'espère que sa va pas recommencer, on verra bien :)

    RépondreSupprimer
  2. Apparemment c'est résolu depuis quelques heures.

    Mais ça a été quand même très flippant cette affaire de photos qui n'apparaissaient plus dans blogger. Certains ont même eut la totalité de leurs albums Picasa tout simplement vidés... Puis tout est revenu.
    Dans mon cas ce qui ne marchait pas (ou aléatoirement) c'était plutôt le ''lien'' entre Picasa et blogger.
    Je pouvais toujours voir les photos dans Picasa mais dans blogger non.
    Impossible aussi d'en ajouter de nouvelles etc...

    Ca a quand même duré plusieurs heures et peut-être dans plusieurs pays (tous ?).
    Faut donc pas oublier de prendre l'habitude de sauvegarder ses blogs...

    RépondreSupprimer
  3. Hier soir mes publications automatiques sur facebook via RSS Graffiti ne fonctionnaient pas non plus, j'imagine que c'est lié.

    Si quelqu'un a eu le même problème...

    RépondreSupprimer
  4. Je pense que le problème a été résolu :))

    @Comeek
    Non ça n'a pas de rapport avec RSS dans FB.

    @dA dOrf
    Comme c'était un problème de bande passante à chaque fois qu'on actualise la page c'est une image différente qui ne s'affiche pas.
    Même en sauvegardant le blog (dans un fichier xml) on ne sauvegarde pas les images !

    RépondreSupprimer
  5. Bonjour Soufiane!

    J'ai encore un petit problème avec mon blog (http://www.bibledugeek.com)... J'ai récemment changé le thème et lorsque je regarde mes articles, je vois le double de ceux-ci. Cela veut dire que dans une page j'ai deux fois le même article, mais un avec un compteur twitter et l'autre sans. J'aimerais effacer ceux avec le compteurs twitter. Peux-tu m'aider?

    Merci d'avance!
    Alex

    RépondreSupprimer
  6. @Alex
    Il faut voir dans le site où est ce que tu as téléchargé la Template !!

    RépondreSupprimer
  7. J'ai règlé mon problème moi même en fin de compte! Je n'avais qu'à supprimer mon widget 2 de"messages du blog" de façon HTML. Très simple, mais j'ai du travailler!

    RépondreSupprimer

Copyright 2015 Soufiane.fr